Retour au site FEI
Forum pour photographes
Bienvenue sur le forum photo de la communauté de Fond-Ecran-Image.com
CHARTE DU FORUMSujets importants StatisticsStatistiques
FAQ FAQ   RechercherRechercher Lexique  Géolocalisation des membresMembresMembres   GroupesGroupes     CalendrierCalendrier  S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Pas d'affichage fond ecran sur facebook



 
Poster un nouveau sujet   Répondre au sujet    FEI Index du Forum -> La boite à idées de FEI
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Candy
Candy sur FEI

MessageImprimer :  :P Bonjour, juste une question. Quand je clique sur mes fonds d'écrans pour mettre le liePosté le: Mer 11 Déc 2013 13:02    Sujet du message: Pas d'affichage fond ecran sur facebook
Répondre en citant Signaler un problème sur ce message

Razz Bonjour, juste une question. Quand je clique sur mes fonds d'écrans pour mettre le lien sur facebook, cela ne fonctionne pas. J'ai bien le j'aime, je mets le petit texte, j'envoie mais cela ne parait pas. Avant cela fonctionnait.
Sue le blog par contre, cela fonctionne.
Merci de vos lumières. photo
Retour haut de page
Hors Ligne Voir le profil de l'utilisateur Envoyer un message privé
WebMaster FEI
WebMaster FEI sur FEI

MessageImprimer : Quel navigateur ?
Le problème se reproduit-il encore aujourd'hui ?Posté le: Jeu 12 Déc 2013 23:38    Sujet du message: Re : Pas d'affichage fond ecran sur facebook
Répondre en citant Signaler un problème sur ce message

Quel navigateur ?
Le problème se reproduit-il encore aujourd'hui ?
Retour haut de page
Hors Ligne Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Candy
Candy sur FEI

MessageImprimer : :P Bonjour Web, cela fonctionne aujourd'hui. Je navigue avec Opéra mais cela était Idem avPosté le: Ven 13 Déc 2013 9:30    Sujet du message: Re : Pas d'affichage fond ecran sur facebook
Répondre en citant Signaler un problème sur ce message

Razz Bonjour Web, cela fonctionne aujourd'hui. Je navigue avec Opéra mais cela était Idem avec I.E.
Bonne journée.
Razz
Retour haut de page
Hors Ligne Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet
Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com Partager vos photos | Nouveautés | Photos favorites | Groupe Photo | Album Photo | Concours Photo | Forum | Blog | Fond ecran Iphone | Buzz Photo | HD Wallpapers | Contact | Plan du site