Retour au site FEI
Forum pour photographes
Bienvenue sur le forum photo de la communauté de Fond-Ecran-Image.com
CHARTE DU FORUMSujets importants StatisticsStatistiques
FAQ FAQ   RechercherRechercher Lexique  Géolocalisation des membresMembresMembres   GroupesGroupes     CalendrierCalendrier  S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème avec photo-filtre.



 
Poster un nouveau sujet   Répondre au sujet    FEI Index du Forum -> Forum d'aide informatique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Royer.daniel

MessageImprimer : Bonsoir .
D'abord merci a ceux qui m'ont répondu . 
Voila en cherchant j'ai enregistré mPosté le: Ven 08 Déc 2017 17:25    Sujet du message: Problème avec photo-filtre.
Répondre en citant Signaler un problème sur ce message

Bonsoir .
D'abord merci a ceux qui m'ont répondu .
Voila en cherchant j'ai enregistré ma photo sur une clef USB et sa marche ,je pense que Windows 10 me bloque pour enregistrer ma photo sur mon disque dur c .Car je peux reprendre ma photo de la clef USB et l'enregistrer sur mon disque dur . J'ai lu sur internet que cela se produisez après une mise a jour de Windows .Mais pas trouver de solution pour résoudre le problème .
Merci d'avance si vous trouver une réponse .
Retour haut de page
Hors Ligne Voir le profil de l'utilisateur Envoyer un message privé
Claude77
Claude77 sur FEI

Super Grand Orateur
Genre : Genre :Masculin

Lieu: Mitry le Neuf (Ile de France - 77)
Inscrit le: 02 Aoû 2007
Messages: 7132

0 comm. J-7 (0/j)
76868.06 FEI

MessageImprimer : A tout hasard, essaie après avoir ouvert Photo-Filtre en mode administrateur.Posté le: Ven 08 Déc 2017 17:36    Sujet du message: Re : Problème avec photo-filtre.
Répondre en citant Signaler un problème sur ce message

A tout hasard, essaie après avoir ouvert Photo-Filtre en mode administrateur.

_________________
Equipement : 2 boîtiers reflex Sony Alpha 77 mk2. Objectifs : Sony 70-400 G SSM + 2 Sigma DC 17-70 Proxi HSM + Sigma 50-150 2.8 EX HSM + Tamron 70-300 USD + Sigma 8-16 HSM + Sony 50 1.8 + Sony 35 1.8 + Sony SAM 18-55 (en secours). 1 Flash HVL F60M, 1 flash HVL F43M.
J'ai possédé les objectifs Sigma 18-200, 70-300 et 17-70 Contemporary, le Carl Zeiss 16-80, les Sony 18-70, 18-250, 75-300 et 70-300 G SSM. J'ai également possédé les boîtiers Sony A100, A700, A580 et A65. Je peux donc en parler...
Visionnage avec XnView. Dématriçage avec IDC. Post-traitement avec Paint Shop Pro. Débruitage avec Noiseware SE. Renommage avec Lupas Rename.
Reportages sur circuits ICI et anciennement
Retour haut de page
Hors Ligne Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
WebMaster FEI
WebMaster FEI sur FEI

MessageImprimer : Slt

pour répondre merci d'utiliser "Répondre" et non pas "Nouveau" Posté le: Dim 10 Déc 2017 9:43    Sujet du message: Re : Problème avec photo-filtre.
Répondre en citant Signaler un problème sur ce message

Slt

pour répondre merci d'utiliser "Répondre" et non pas "Nouveau" sinon on ouvre plusieurs messages pour rien :
http://www.fond-ecran-image.com/forum/probleme-avec-photo-filtre-vt15644.html
Retour haut de page
Hors Ligne Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet
Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com Partager vos photos | Nouveautés | Photos favorites | Groupe Photo | Album Photo | Concours Photo | Forum | Blog | Fond ecran Iphone | Buzz Photo | HD Wallpapers | Contact | Plan du site